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Microsoft Word 2010: 
Formatting Your Research Paper using APA Style 

 
I. Introduction 

 
This reference guide provides instructions for formatting your research paper with Microsoft Word 2010. This 
guide is written for users who are familiar with the basic features of Word 2010. When you write a research 
paper, it is important to follow a particular formatting style throughout your paper. A consistent style 
enhances readability and helps to give your paper a professional appearance. The following information is 
based on the format set out in the Publication Manual of the American Psychological Association (Sixth 
Edition), or APA. This style is commonly used in the social sciences, education, and sociology content areas. 
 
Please Note: The information that follows is intended as a general guide and does not address all aspects of APA 
style formatting. For more detailed guidelines, see the latest edition of the APA’s Publication Manual. 
 

II. Formatting Pages 
 

Margins should be one inch in all directions (top, bottom, left, right). The proper font size is 12-point font; 
the acceptable font type is Times New Roman. All type should be set flush with the left margin, creating an 
uneven right margin (NOT justified). The paper should be double-spaced throughout, including the title page, 
abstract, and body of the document; references, appendixes, and tables. 

 

To set margins 

1. Open a new document in Word 2010. 
2. Click the Page Layout tab. 
3. Click the Margins button in the Page Setup group. 
4. Select Normal. 

 
TO SET FONT: 

1. Click on the Home tab. 
2. In the Font group, click the down arrow to the right of the font menu (the default font type is Calibri). 
3. Select Times New Roman. 
4. Click the down arrow to the right of the font size menu (the default font size is 11). 
5. Select 12 as the font size. 

 

To set line spacing 

1. In the Paragraph group (still on the Home tab), click on the Line Spacing button: 
2. Select 2.0 for double-spacing.        
3. Click on the Line Spacing button again and select Remove Space After Paragraph. (This will undo the 

default setting in Word 2010, which adds a small space after each paragraph.) 
 

III. The title page 
 

 
The first page of your paper is called the title page. This page includes the title of your paper, your name, the 
name of your institution, the manuscript page header, and the running head. A well-formatted title page can 
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set the tone for your entire paper. To create a title page: 
 

1. Click on the Insert tab. 
2. Click the Header button in the Header & Footer group; choose Edit Header from the drop-down menu. 
3. This will activate a Design tab with tools specific to the Header and Footer. Check the box before 

Different First Page in the Options group.   
 This step is necessary because the words Running head appear only on the title page. 

4. Click the Header button a second time. (Look to the far left of the tab.) 
5. Choose the Blank (Three Columns) header. 
6. Click on the middle header column ([“Type Text”]) and then press the [Delete] key. 
7. To insert the page number, first click on the right-hand column of the header. 
8. Click the Page Number button in the Header & Footer group. 
9. From the drop-down menu, click on Current Position and select Plain Number. 
10. Click on the left-hand header column and type the words Running head followed by a colon and a 

space. 
11. Type the running head (an abbreviated version of your paper title) in ALL CAPS. 
12. Select all the text in the header (running head and page number) and set the font to Times New Roman 

and the font size to 12. (You may need to return to the Home tab to do this.) 
 If increasing the font size causes the page number to jump down to the next line, make sure 

the cursor is positioned after the last letter of the running head and press the [Delete] key one 
or two times to close up the space. 

13. Click on the Design tab. 
14. Click on the red Close Header and Footer button located at the top right of the tool bar. 
15. Press the [Enter] key 5 times. 
16. Click on the Home tab and then click the Center button in the Paragraph group. 
17. Type the following on separate lines: the full title of the paper, your name, and Marygrove College. 
18. Press [Enter]. 
19. Click the Align Left button in the Paragraph group. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Sample title page 
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IV. Page breaks 
 

In a research paper formatted in APA style, you must start a new page for each of the sections listed below and 
arrange them in the following order: Title page, Abstract (if required),  Body, References. And, as stated above, 
all pages after the title page have a header with only the short title and page number. 

 
With the Page Break feature of Word, you can easily divide your paper into sections. 

 

To insert a page break. 
 

1. Place the cursor after the last text character you typed in a section 
2. Click on the Insert tab. 
3. Click the Page break button in the Pages group. 

 

To create the header for pages after the title page. 

 
1. Click on the Insert tab. 
2. Click the Header button in the Header & Footer group. 
3. Choose the Blank (Three Columns) header. 
4. Delete the middle header column. 
5. Click on the right-hand header column, and then click the Page Number button in the Header & Footer 

group. 
6. From the drop-down menu, click on Current Position and select Plain Number. 
7. Click on the left-hand header column and type the running head in ALL CAPS. 
8. Click on the red Close Header and Footer button located at the top right of the tool bar. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

Sample header for all pages after title page 
 
 

V. The Abstract 
 

The abstract is a one-paragraph, self-contained summary of the most important elements of the paper. The 
abstract begins on a new page and should not exceed 250 words. All numbers in the abstract (except those 
beginning a sentence) should be typed as digits rather than words. 
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To format an abstract. 
 

1. Click on the Home tab. 
2. Click the Center button in the Paragraph group. 
3. Type the word Abstract on the first line. 
4. Press [Enter] to go to the next line of the page. 
5. Click the Align Left button in the Paragraph group. 
6. Type the text of your abstract.  (Do not indent the first line.) 
7. Press [Enter]. 
8. Click on the Insert tab. 
9. Click the Page Break button in the Pages group. 
 

VI. The Body of the Paper 
 

The body of the paper begins on a new page. Subsections of the body of the paper do not begin on new pages. 
The first line of each paragraph is indented ½ inch from the left margin. 
 
Deleting Extra Spacing between Paragraphs 
 

• Click on Home tab. 
• Click on bottom right of Paragraph box 
• On Indents and Spacing, check the box beside the option, “Don’t add space between paragraphs of the 

same style.” 
• Click on “Set as Default” at bottom of page and click “All documents” at prompt and click “Ok.” 

 

Headings 
 

Headings are used to organize the document and reflect the relative importance of sections. 
• Main (first level) headings use centered, bold, uppercase and lowercase letters (e.g., Method, 

Results, References). 
• Subheadings (second level headings) use flush left, bold, uppercase and lowercase letters 

(e.g., Participants, Apparatus, and Procedure as subsections of the Method section). 
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Reference Citations in the Text 
 

Following APA style, source material must be documented in the body of the paper by citing the author(s) and 
date(s) of the sources. The principle here is that ideas and words of others must be formally acknowledged. The 
reader can obtain the full source citation from the list of references that follows the body of the paper. 

 

Paraphrasing 
     
Paraphrased or summarized material is documented in the following manner: 
 

• If the names of the authors of a source are part of the formal structure of the sentence, the year of 
publication appears in parentheses following the identification of the authors: 

 
Smith and Jones (2004) found Einstein’s theory flawed. 

 
• If the authors of a source are not part of the formal structure of the sentence, both the authors and 

years of publication appear in parentheses, separated by semicolons: 
 

Subsequent research supports these results (Brown & Greene, 2006; Hamilton, 2008). 
 

• The same general rules regarding author(s) and date(s) apply to electronic sources cited within your 
paper. For a source without an identified author, use the first few words of the title to document 
the source within the text, followed by the date of publication, if given.  Use double quotation marks 
around the title of an article, a chapter, or a web page: 

 
His status as a pop culture icon grew in the last generation (“Einstein Online,” n.d.). 
 

 
 
 
 
 

Quoting 

 
When a direct quotation is used, always include the author, year, and page number as part of the citation. Give the 
page number immediately after the quotation, even in midsentence. The key is to remember that all 3 elements of 
the citation – author, year, page number – must be given, whether in parentheses or as part of the sentence. For 
example: 
 

In their 2007 article, Duncan and Sebastian claimed the results of the university study were 
inconclusive due to the “unscientific method of data collection” (p. 121). 

 
OR 

 
Duncan and Sebastian (2007) criticized the university’s “unscientific method of data 
collection” (p. 121) that led to the study’s inconclusive results. 

 
OR 

 

Note: The ampersand symbol (&) is used when multiple authors are identified in parenthetical material, but 
“and” is used when multiple authors are identified as part of the formal structure of the sentence. 
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Numerous members of the scientific community were critical of the “unscientific method of data 
collection” (Duncan & Sebastian, 2007, p. 121) that led to the inconclusive results of the study. 

 
 

 
 

 

Long quotations 
 
A quotation of more than 40 words should be set off (without quotations marks) from the surrounding text. A long 
quotation is a double-spaced block of text, indented ½ inch from the left margin. Place the parenthetical reference 
two spaces after the end punctuation of the last sentence. 
 
To format a long quotation: 
 

• Begin the quotation on a new line; type the quotation, and then select the text. 
• If necessary, click on the Home tab. 
• Click the dialog box launcher (small button in the lower-right corner) in the Paragraph group. 
• In the Paragraph Dialog Box, under the Indents and Spacing tab, increase the left indent to 0.5”. 
• Click OK 

 
Example: 

 
Many educators support the integration of fine arts into early education.  According to Wright (1997): 

 

These forms of learning, which are vital to the processes of expression and making meaning, 

should be central to the education experience. By making the arts the core of the curriculum, 

societies can begin to reaffirm their cultural role of giving our lives a sense of identity, belonging 

and purpose.  (pp. 365-366) 
 

Secondary or indirect sources: 
 
Give the secondary source in the reference list; in the text, name the original work and give a citation for 
the secondary source. For example, if Grodin’s work is cited in Jones and you did not read Grodin’s work, 
list the Jones work in the reference list. The citation in the text would look like this: 

 
Grodin (as cited in Jones, 2004)concluded that librarians are one of the more trusted professions in the 
United States. 
 

VII. References 
 

All sources included in the references section must be cited in the body of the paper. The references section 
begins on a new page with the heading “References” centered on the first line below the manuscript page 
header. The references  begin on the line following the references heading. Entries are organized by last 
names of first authors. Most reference entries have four components :   

 
Who, When, What, Where (in that order) 

 

Note: For a quotation from an electronic source such as an online article or web page, give the paragraph number 
if no page number is available. You may use the abbreviation para. 
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• Who:  Author(s): Multiple authors are listed in the same order as specified in the source, using last names 
and initials. Commas separate all authors. When there are eight or more authors, list the first six and then 
insert three ellipsis points, and add the last author’s name.  Give surnames and initials for up to and 
including seven authors. If no author is identified, the title of the document begins the reference. 
 

• When: Year of Publication: Place the year in parentheses following the author(s), with a period following the 
closing parenthesis. If no publication date is identified, use “n.d.” in parentheses following the author(s). 
 

• What: Title: For a journal article, this includes the article title, journal title, volume (and sometimes issue) 
number, and page number(s); for a book, it includes the title and, if applicable, the editor(s).  Italicize titles 
of journals, books, and web pages, and periodical volume numbers. 
 

• Where: City and State of Publication and Publisher 
In general, Web documents include author and date (if known) as well as title, and URL (web address).  Do 
not include retrieval dates unless the source material may change over time (e.g. Wikis).  

 
Note: See below for examples of formatting reference sources. 

 

To create a hanging indent. 
 

1. Select (highlight) all references on the References page. 
2. If necessary, click on the Home tab. 
3. Click the dialog box launcher (small button in the lower-right corner) in the Paragraph group. 
4. In the Paragraph Dialog Box, under the Indents and Spacing tab, go to the menu for Special 

indentation, and select Hanging. 
5. Click OK 
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VIII. References 

 
 
 

Books and Other Non-periodicals (including reports, pamphlets, brochures, and manuals) 
 

Basic form 
 

Author, A. A. (year of publication). Title of book. Place of Publication: Publisher. 
 

 
1. One author 

 
Chang, J. (2005). Can’t stop, won’t stop: A history of the hip-hop generation. New York, NY: St. Martin’s Press. 

 
 

2. Two authors 
 

Huetinck, L. & Munshin, S. N. (2008). Teaching mathematics for the 21st century: Methods and activities for grades 6-12. 
 

Upper Saddle River, NJ: Prentice Hall. 
 
 

3. Three to seven authors (list all authors) 
 

Hood, R.W., Hill, P.C., & Williamson, W.P. (2005). The psychology of religious fundamentalism. New York, NY: 

Guilford Press. 

 
4. Eight or more authors (list the first 6, insert 3 ellipses [ . . . ], and then add the last author’s name) 

 
Hunt, T. C., Joseph, E. A., Nuzzi, R. J., Williams, R. B., Traviss, M. P., Shimabukuro, G., . . . Hewson, P. D. (2001). 

 

Handbook of research on Catholic education. Westport, CT: Greenwood Press. 
 
 

5. Group author 
 

National Center on Education and the Economy. (2007). Tough choices for tough times: The report of the New Commission 

on the Skills of the American Workforce. San Francisco, CA: John Wiley & Sons. 

 
6. Multiple books (or other works) by the same author (arrange by year of publication, oldest first) 

 
Gurian, M. (1999). The good son: Shaping the moral development of our boys and young men. New York, NY: Penguin 

 

Press. 
 

Gurian, M. (2003). What could he be thinking? How a man’s mind really works. New York, NY: St. Martin’s Press. 
 
 

7. Edited work 
 

Graham, M. (Ed.). (2004). Cambridge companion to the African American novel. New York, NY: Cambridge University 
 

Press. 
 
 

8. Encyclopedia or dictionary 
 

Beaulieu, E. A. (Ed.). (2003). The Toni Morrison encyclopedia. Westport, CT: Greenwood Press. 
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Part of a Non-periodical: 
 

1. Book chapter, essay, or article from an edited work 
 

Vogel, D. (2007). How green is Judaism? Exploring Jewish environmental ethics. In T. O’Brien & S. Paeth (Eds.), 
 

Religious perspectives on business ethics: An anthology (pp. 259-276). Lanham, MD: Rowman & Littlefield. 
 
 

2. Book chapter, essay, or article from an edited work (no author given) 
 

A period of commercial crisis: 1900-1903. (1990). In C. Harpole (Ed.), History of the American cinema (Vol. 1, pp. 297- 
 

336). New York, NY: Charles Scribner’s Sons. 

Periodicals (including journals, magazines, newsletters, and newspapers) 

 
 
 

Basic Form 
 

Author, A. A. (date of publication). Title of article. Title of Periodical, volume number (issue number if available), page(s). 
 

• For the online version, add Retrieved from and URL of the Website to the end of the citation. It is not necessary to 

include the date of retrieval. 
 

 

Please note: Many periodical databases now provide links or tools to generate bibliographic 

citations. These are often inaccurate and should not be used as a substitute for the instructions 

in this guide or the APA Manual. 
 
 

1. Article in a journal that paginates each issue separately (includes volume and issue number) 

Print version: 

Shagoury, R. (2009). Language to language: Nurturing writing development in multilingual classrooms. YC: Young 
 

Children, 64(2), 52-57. 
 

Online version: 
 

Shagoury, R. (2009). Language to language: Nurturing writing development in multilingual classrooms. YC: Young 
 

Children, 64(2), 52-57. Retrieved from http://www.naeyc.org/ 
 

2. Article in a journal with continuous pagination (does not include issue number) 

Print version: 

Smith, B. D. (2007). Sifting through trauma: Compassion fatigue and HIV/AIDS. Clinical Social Work Journal, 35, 93-98. 
 

Online version: 
 

Smith, B. D. (2007). Sifting through trauma: Compassion fatigue and HIV/AIDS. Clinical Social Work Journal, 35, 93-98. 
 

Retrieved from http://www.clinicalsocialworkassociation.org/membership/order-clinical-social-work-journal  
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3. Article in a monthly or bimonthly periodical 
 

Print version: 
 

Quirk, M. (2007, December). Bright lights, big cities: Slums are burgeoning worldwide—and that’s a good thing. The 
 

Atlantic Monthly, 32-33. 
 

 

Online version: 
 

Quirk, M. (2007, December). Bright lights, big cities: Slums are burgeoning worldwide—and that’s a good thing. The 
 

Atlantic Monthly, 32-33. Retrieved from http://www.theatlantic.com/ 

 

4. Article from a weekly or biweekly magazine or newspaper 
 

Print version: 
 

Samuels, A. (2009, May 18). Michelle hits her stride: The first lady’s diverse approach to diversity. Newsweek, 40. 
 

 

Online version: 
 

Samuels, A. (2009, May 18). Michelle hits her stride: The first lady’s diverse approach to diversity. Newsweek, 40. 
 

Retrieved from http://www.newsweek.com 
 

 

5. Article from a daily newspaper 
 

Print version: 
 

Beckmann, F. (2008, December 5). Skeptical scientists caution Obama on climate change fixes. The Detroit News, p. 19A. 
 

 

Online version: 
 

Beckmann, F. (2008, December 5). Skeptical scientists caution Obama on climate change fixes. The Detroit News. 
 

Retrieved from http://www.detnews.com 
 

 

 
Notes about URLs (web addresses): 

 
• Punctuation – Do not place a period after a citation that ends with a URL. 

 
• Long URLs – Do not insert a hyphen if you need to break a URL across lines; instead break the URL 

before punctuation such as a period (“dot”) or slash ( / ). (See #3, below.) 

• Hyperlinks – After you type or paste a URL into your paper and press the [Enter] key (or the 

spacebar), Microsoft Word may automatically hyperlink the URL – that is, it becomes blue, underlined 

text that will link to the webpage with that URL when you click on it. To remove the hyperlink, right-

click on the URL and select “Remove Hyperlink.” 

 

http://www.newsweek.com/
http://www.detnews.com/
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IX. Other Electronic Sources 
 

The DOI System 
 
We all know that content on the internet is prone to being changed or removed, resulting in broken hyperlinks and 
nonworking URLs in the reference list.  In an attempt to resolve this problem, a group of publishers came up with 
the concept of the digital object identifiers “DOIs” which are assigned to journal articles and other documents.    
The DOI serves as a persistent link to the article’s location on the Internet.  The DOI is located on the first page of 
the electronic journal article, near the copyright notice.  It can also be found on the database landing page for the 
article. To quickly determine if an article has a DOI, go to http://www.crossref.org/guestquery/#textsearch , type in 
the title of article and name of author and click “Search.”   
 
When a DOI is used, no further retrieval information is needed to identify or locate the content.   
If no DOI has been assigned to the content, provide the home page URL of the journal or of the book or report 
published.  Use this format: Retrieved from http://www.xxxxxxxxx  
 
For documents with a DOI, use this format: doi:xxxxxxx 
 
To find a document’s DOI when it is not visible, use http://www.crossref.org/guestquery/#textsearch  
 
Below are several examples on how to list DOIs in the reference page: 
 

 
1. Journal article with DOI 

 
Herbst-Damm, K.L. & Kulik, J.A. (2005). Volunteer support, marital status, and the survival times of terminally ill 

patients. Health Psychology, 24, 225-229. doi:10.1037/0278-6133.24.2.225 

 
 

2. Journal article with DOI, more than seven authors 
 

Gilbert, D.G., McClernon, J.F., Rabinovich, N.E., Sugai, C., Plath, L.C., Asgaard, G., . . . Botros, N. (2004). Effects of 

quitting smoking on EEG activation and attention last for more than 31 days and are more severe with stress, 

dependence, DRD2 A1 allele, and depressive traits. Nicotine and Tobacco Research, 6, 249-267. 

doi:10.1080/14622200410001676305 

 
 

3. Journal article without DOI 
 

Sillick, T.J., & Schutte, N.S. (2006). Emotional intelligence and self-esteem mediate between perceived early parental 

love and adult happiness. E-Journal of Applied Psychology, 2(2), 38-48. Retrieved from 

http://ojs.lib.swin.edu.au/index.php/ejap 

 
 

4. Doctoral dissertation (from the ERIC database) 
 

Williams, L. M. (1999). Effects of block scheduling on grade point averages (Doctoral dissertation). Retrieved from ERIC 
 

database. 
 
 

http://www.crossref.org/guestquery/#textsearch
http://www.crossref.org/guestquery/#textsearch
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5. Electronic book (eBook) 

 
Chidester, D., Dexter, P., & James, W. (2003). What holds us together: Social cohesion in South Africa. Retrieved from 

http://books.google.com 

Thomas, R.W. (1992). Life for us is what we make it: Building Black community in Detroit, 1915-1954. Bloomington, IN: 

Indiana University Press. Retrieved from http://www.iupress.indiana.edu/product_info.php?products_id  

=19710 

 
 

6. Article in an Internet-only journal 
 

Federici, S., Meloni, F., Brogioni, A., & Lo Presti, A. (2008). The disability models in the perspective of parents, teachers, 

and special needs educators. The Open Education Journal, 1. Retrieved from http://www.bentham.org/ 

open/toeduj/openaccess2.htm 

 
 

7. Web page within a larger web site 
 

Smith, R. C. (2000, June 1). Imari Obadele: The father of the modern reparations movement. Retrieved from 

http://www.hartford-hwp.com/archives/45a/312.html 

 
 

8. Web page within a larger web site (no author, no date) 
 

Talking with kids about HIV and AIDS (n.d.). Retrieved from http://www.talkingwithkids.org/aids.html 
 
 

9. Multipage website created by a private organization (no date) 
 

The International Re-evaluation Counseling Communities. (n.d.). Re-evaluation counseling. Retrieved from 

http://www.rc.org 

 
10. Blog post 

 
Amyru. (2009, April 22). A storm hovers over New England . . . a gay storm. [Web log post]. Retrieved from 

http://appetiteforequalrights.blogspot.com 

Watson, A. (2009, May 5). Who’s in control in your classroom? [Web log post]. Retrieved from 

http://thecornerstoneforteachers.blogspot.com/ 

http://books.google.com/
http://books.google.com/
http://www.bentham.org/
http://www.hartford-hwp.com/archives/45a/312.html
http://www.hartford-hwp.com/archives/45a/312.html
http://www.talkingwithkids.org/aids.html
http://www.rc.org/
http://www.rc.org/
http://appetiteforequalrights.blogspot.com/
http://appetiteforequalrights.blogspot.com/
http://thecornerstoneforteachers.blogspot.com/
http://thecornerstoneforteachers.blogspot.com/
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X. Audiovisual Media 
 

1. Motion picture 
 

Basic form 
 

Producer, P. P. (Producer), & Director, D.D. (Director). (Date of publication). Title of motion picture [Motion picture]. 
 

Country of origin: Studio or distributor. 
 

 

Examples 
 

A&E Television Networks (Producer). (2001). Forensic firsts: The criminal mind/Under the microscope [Motion picture]. 
 

United States: A&E Television Networks. 
 

Ganis, N., Ganis, S., Fishburne, L., Romersa, M., Llewelyn, D. (Producers), & Atchison, D. (Director). (2006). Akeelah and 

the bee [Motion picture]. United States: Lions Gate Films. 

Gardner, R. (Producer & Director). (1998). Warnings from the ice [Motion picture]. United States: WGBH Boston. 
 

2. Audio Recording 
 

Notes: 
 

• Give the name and function of the primary contributors (producer, conductor, interviewer, etc.). 
• Specify the medium in brackets after the title. 
• Give the location and name of the distributor. 
 

 

Examples 
 

Corporon, E. (Conductor). (2003). Teaching music through performing marches [CD]. Chicago: GIA Publications. 

Osborne, H. (Interviewer). (2005). Adult learners in healthcare [CD]. Natick, MA: Health Literacy Consulting. 
 
 

3. Audio podcast 
 

Shapiro, J. (2009, May 19). Report: Discipline methods endanger disabled kids. Morning Edition [Audio podcast]. 
 

Retrieved from http://www.npr.org 
 
 

4. Video podcast 
 

de la Cruz, B. (Director). (2008). Growing up bi-racial [Video podcast]. Retrieved from http://www.washingtonpost.com 
 
 

5. Online video files 
 

C-SPAN. (2009, January 20). President Barack Obama 2009 inauguration and address [Video file]. Retrieved from 

http://www.youtube.com/watch?v=VjnygQ02aW4 

Meet the Press. (1967, August 13). Dr. Martin Luther King, Jr. calls for public opposition to Vietnam War [Video file]. 
 

Retrieved from http://www.hulu.com/watch/53348/the-legacy-of-mlk-dr-martin-luther-king-jr-calls-for-

public- opposition-to-vietnam-war 

http://www.npr.org/
http://www.washingtonpost.com/
http://www.youtube.com/watch?v=VjnygQ02aW4
http://www.youtube.com/watch?v=VjnygQ02aW4
http://www.hulu.com/watch/53348/the-legacy-of-mlk-dr-martin-luther-king-jr-calls-for-public-
http://www.hulu.com/watch/53348/the-legacy-of-mlk-dr-martin-luther-king-jr-calls-for-public-
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