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What’s Inside
TOC List Bullet. 
This text is set in a floating text box anchored in the footer. 
To access: View > Header and Footer.  (Alternately, simply double-click in the footer area: the bottom .75-inch margin.)
Add entries to the TOC keeping in mind: that the last line of the TOC should base align with the last line of article copy, and that the first line of the TOC should not be any higher than the first paragraph of text in the lead article. Hint: to nudge the floating text box up or down, click once inside the box, click a second time on the frame, then holding the Alt key tap the up or down arrow as needed. (If on a Mac, use the Option key.)
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Caption Here. See last page for tips on inserting images.
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Body Text style. This template demonstrates the typing format for all newsletters. Consistent use of this format will help provide a positive, coherent image for Portland State communications.
body inline head style. To assist you in using these documents, the first sentence of every paragraph is the name of the style in use. After such prompts, other instructional text may be written to inform you of best practices  or other high-level formatting tips to help in creating your newsletter work. 
As a rule, these documents are sectioned so that each page presents a standard layout. This is a write-to-fit layout, meaning that any overflow text on one page will disrupt subsequent pages in the document. 
For example: if you have eight lines of overflow text it will push copy onto the next page, disturbing the text and formatting of other newsletter pages, since as each full page shifts to the next, only parts of its layout get reassigned. This is normal. Best practice here is to either: 
Edit article copy and cut the 8 lines;
Or, if you want to save the overflow text, cut the eight lines and paste the text into the overflow page at the end of this document (Make sure NOT to cut away the section or page break at the end of the final paragraph, as this is needed to set up the next newsletter page).
 (
Year Month Newsletter
Website 
url
) (
TOC Head
TOC Subhead
TOC Body Text Lorem ipsum dolor sit amet, consectetuer adipiscing elit, sed diam nonummy nibh euismod tincidunt ut laoreet dolore magna aliquam erat volutpat. 
Ut wisi enim ad minim veniam, quis nostrud exerci tation ullamcorper suscipit lobortis nisl ut aliquip ex ea commodo consequat.
) (
Newsletter Headline
Newsletter Subheadline
)
	

[image: ]
 (
Sidebar Head 
Sidebar Text No Indent is used for the first paragraph after a head or a callout. Knockout or white heads and text in sidebars is Verdana.
Sidebar Text style has small first line indents to differentiate paragraphs, as there is no space before and after.
Sidebar List Bullet style is also available.
inserting text TIP: Use paste special… Unformatted text
Many times, text that comes from other sources has some formatting that may not be relevant to use in your newsletter. 
To clean such text of all unwanted formatting, use the Paste Special… function, selecting Unformatted Text when prompted. 
Doing so will also speed your work — wherever you choose to paste, the inserted text will automatically take on the style and attributes of the existing paragraph.
To clean such text of all unwanted formatting, use the Paste Special… function, selecting Unformatted Text when prompted. 
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Body Text style — To generate two-column articles, select all the text, and in the menu bar, under Format select Columns… Choose “2” and manually adjust the space to .25”, check the box Equal Columns Width, and with Apply to Selection click OK.
If publishing electronically, use one column. For printed newsletters, 2-columns of text increase readability. 
Please note: Do not completely delete the Heading at the top of this page – it has the thumbnail picture as well as a section break anchored into it. 
A Hint for Working with StyleS: Show nonprinting characters If you have the Standard toolbar showing, click the Show/Hide button (the one with a paragraph symbol ¶) to view nonprinting characters. You can also show these objects under the Word menu, by selecting Preferences and then choosing the View tab. Under Nonprinting characters, select the check boxes next to the characters you want to display. To display all formatting marks, select the All check box instead of selecting each individual check box.
Heading 2 style
Working with two columns To generate two-column articles, select all the text, and in the menu bar, under Format select Columns… Choose “2” and manually adjust the space to .25”, check the box Equal Columns Width, and with Apply to Selection click OK. 
This creates a Continuous Section Break at the start and end of the area you have selected for two-column formatting. Please be careful with these breaks, as they function as both a paragraph end (that contains style information) as well as a tags that begin then end a formatting change. Removing/deleting one may adversely affect text before or after. 
Lorem ipsum dolor sit amet, consectetuer adipiscing elit, tincidunt ut laoreet dolore magna aliquam erat volutpat. Ut wisi enim ad minim veniam, quis nostrud exerci tation ullamcorper suscipit lobortis nisl ut aliquip ex ea commodo consequat. delenit augue duis dolore te feugait nulla facilisi. Lorem ipsum dolor sit  tincidunt ut laoreet dolore magna aliquam erat volutpat. Ut wisi enim ad minim veniam, quis nostrud exerci tation ullamcorper suscipit lobortis nisl ut aliquip ex ea commodo consequat.
Lorem ipsum dolor sit amet, consectetuer adipiscing elit, tincidunt ut laoreet dolore magna aliquam erat volutpat. Ut wisi enim ad minim veniam, quis nostrud exerci tation ullamcorper suscipit lobortis nisl ut aliquip ex ea commodo consequat. delenit augue duis dolore te feugait nulla facilisi.
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TOC Body Text Lorem ipsum dolor sit amet, consectetuer adipiscing elit, sed diam nonummy nibh euismod tincidunt ut laoreet dolore magna aliquam erat volutpat. 
Ut wisi enim ad minim veniam, quis nostrud exerci tation ullamcorper suscipit lobortis nisl ut aliquip ex ea commodo consequat.
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“Sidebar quote style. Note: this example has 2” (144pt) space before manually set. Feel free to adjust it as needed via menu: Format>Paragraph>Spacing Before.
Note 2: use a Shift-Return to wrap a line without activating space. Note 3: if apropos, always start and end with quotes”
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Sidebar Title
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)Heading 2 — Top of Page 3 

Body Text style. (Do not delete this paragraph of copy as it has the floating sidebar linked to it.) To generate two-column articles, select all the text, and in the menu bar, under Format select Columns… Choose “2” and manually adjust the space to .25”, check the box Equal Columns Width, and with Apply to Selection click OK. 
Working with styles
What is a style? A style is a set of formatting characteristics that you can apply to text in your document to quickly change its appearance. When you apply a style, you apply a whole group of formats in one simple step.
For example, the “Body Text” style we use has our standard line spacing, while the “Bullet List” style has automatic bullets, indents and less space before to set it apart. Rather than remembering the spacing specifics, we have a separate style for this formatting option.
A TRICK TO USING PARAGRAPH STYLES. Most all of the styles we have defined for your newsletter are paragraph-based, meaning they only work if the entire paragraph is selected. 
To accurately apply them, you must make sure to select all lines, including the sometimes-hidden paragraph symbol (¶) that’s created when you use the return key. (Hint: Triple-clicking on a paragraph will select the entire paragraph.)
If after selecting a series of lines the styles don’t seem to work, perhaps you have not highlighted the paragraph completely… remember that spaces,                                                                           tabs														 or shift-returns
do not truly end a paragraph.
WHEN Working with StyleS: Show non-printing characters Near the right side of the Standard toolbar, the button with a paragraph symbol (¶) on it is the Show/Hide button: clicking it turns on or off any non-printing formatting marks, such as spaces, paragraph returns, etc.
You can also show these objects under the Word menu, by selecting Preferences and then choosing the View tab. Under Nonprinting characters, select the check boxes next to the characters you want to display. To display all formatting marks, select the All check box instead of selecting each individual check box
Heading 2 style
Body Text style. Lorem ipsum dolor sit amet, consectetuer adipiscing elit, sed diam nonummy nibh euismod tincidunt ut laoreet dolore magna aliquam erat volutpat. Ut wisi enim ad minim veniam, quis nostrud exerci tation ullamcorper suscipit lobortis nisl ut aliquip ex ea commodo consequat. Duis autem vel eum iriure dolor in hendrerit in vulputate velit esse molestie consequat, vel illum dolore eu feugiat nulla facilisis at vero eros et accumsan et iusto odio dignissim qui blandit praesent luptatum zzril delenit augue duis dolore te feugait nulla facilisi. Lorem ipsum dolor sit amet, consectetuer adipiscing elit, sed diam nonummy nibh euismod tincidunt ut laoreet dolore magna aliquam erat volutpat. Ut wisi enim ad minim veniam, quis nostrud exerci tation ullamcorper suscipit lobortis nisl ut aliquip ex ea commodo consequat.
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TOC Body Text Lorem ipsum dolor sit amet, consectetuer adipiscing elit, sed diam nonummy nibh euismod tincidunt ut laoreet dolore magna aliquam erat volutpat. 
Ut wisi enim ad minim veniam, quis nostrud exerci tation ullamcorper suscipit lobortis nisl ut aliquip ex ea commodo consequat.
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Body Text style. Duis autem vel eum iriure dolor in hendrerit in vulputate velit esse molestie consequat, vel illum dolore eu feugiat nulla facilisis at vero eros et accumsan et iusto odio dignissim qui blandit praesent luptatum zzril delenit augue duis dolore te feugait nulla facilisi. Nam liber tempor cum soluta nobis eleifend option congue nihil imperdiet doming id quod mazim placerat facer possim assum. Lorem ipsum dolor sit amet, consectetuer adipiscing elit, sed diam nonummy nibh euismod tincidunt ut laoreet dolore magna aliquam erat volutpat. Ut wisi enim ad minim veniam, quis nostrud exerci tation ullamcorper suscipit lobortis nisl ut aliquip ex ea commodo consequat. Duis autem vel eum iriure dolor in hendrerit in vulputate velit esse molestie consequat, vel illum do
For more information about
visit www
“Sidebar quote eleifend option congue nihil imperdiet doming id quod mazim placerat facer possim assum lorem ipsum dolor sit.”
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Please note: each of the photo sets are linked with the associated caption above.
Images Are Placed Inside Floating Text Boxes
To make a picture and its related caption easier to manipulate, both are placed together in a floating text box that has been pre-formatted wraparound to sit atop all newsletter content and keep a clear space around it. For this reason, it’s best to duplicate an existing image set, then modify the inserted image and shape as needed.
To insert a new image
To overwrite a sample image with a real one, click once on the image and in the main menu Insert>Image>From File…, browse to select the appropriate image, then click the Insert button. The existing image will be replaced by your new one at the place and size to match how the sample image was positioned.
To Select the Floating Text Box  
Click on an image, then once selected press the Right Arrow key once to move the selection from the image to the box it’s contained inside. Once that is done, you can grab any part of the frame to move it, or a corner or middle point of the frame to change its shape. Alternatively, once a text box is selected, you can double-click on its  frame to access the Format Text Box palette. Likewise, once selected, you can also use the pull-down menu: Format>Text Box.
Best Practices for Placing and Using Images
When using images in newsletters, it’s best to remember that those from the Web have only half the resolution needed to print. That said, it’ s important for you avoid re-purposing Web images in newsletters, or at the very least, scale them at 50% size — Format>Picture>(on the Size tab) Scale. 
A general rule is that an image placed at 100% must be at least 150 ppi/dpi (pixels per inch/dots per inch) to be clear when printed.  
A note on scaling an imaGE When you reduce or enlarge a picture in Microsoft Word, there’s a direct relationship to its image size. For example:
a 5x7-inch image that’s 72 ppi/dpi placed at 50% will end up being a 2.5x3.5-inch image at 150ppi; 
a 5x7-inch image that’s 300 ppi/dpi can be scaled to 200% and still look OK, as it will end up being a 10x14-inch image at 150ppi.
To scale an image, it’s best to always do so from a corner point while holding down the shift key as this ensures the image will size proportionally. You should never stretch or reduce an image in only one direction as it will distort; instead, under the pull-down menu View>Toolbars select Picture and use the cropping tool to narrow its height or width.
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